Перейти к содержимому

Регистрация

Фотография

Не могу войти в Keeper после обновления


  • Тема закрыта
2 ответов в данной теме

#1 Новичок 712807067929 (WMID 712807067929 )

  • Группа: Пользователи
  • сообщений 2
  • Регистрация: 03-Апрель 19
  • Webmoney BL

Отправлено 03 Апрель 2019 - 21:57

19 февраля 2019 года обновил Кипер до версии 3.9.9.14.

С тех пор не заходил в него.

Сегодня после входа в Кипер примерно через 3 секунды выходит двойная ошибка "входа в систему"2ab4ae9c1d5ed3ef7058629807f58740-full.jp

 

При закрытии ошибок Кипер закрывается тоже.

 

Кто встречался с подобной проблемой и как её решал, подскажите

 

---

Добавлено

У меня два WMID. Под вторым получается зайти на сайт, а вот под первым (на котором основной Classic) - нет.


Сообщение отредактировал 712807067929: 03 Апрель 2019 - 21:59

    • 0
  • Наверх

#2 Знаток ! добрый торговец ! (WMID 217358758215 )

  • Группа: Пользователи
  • сообщений 8 048
  • Регистрация: 18-Май 09
  • МестоположениеЭфиопия
  • Webmoney BL

Отправлено 03 Апрель 2019 - 23:19

19 февраля 2019 года обновил Кипер до версии 3.9.9.14.
С тех пор не заходил в него.
Сегодня после входа в Кипер примерно через 3 секунды выходит двойная ошибка "входа в систему"2ab4ae9c1d5ed3ef7058629807f58740-full.jp
 
При закрытии ошибок Кипер закрывается тоже.
 
Кто встречался с подобной проблемой и как её решал, подскажите
 
---
Добавлено
У меня два WMID. Под вторым получается зайти на сайт, а вот под первым (на котором основной Classic) - нет.

Ну а пароль-то точно не путаете (раскладка клавы, капс)? Не меняли его, перед проблемой? Без запуска кипера, авторизация по паролю через вм-логин на сайтах проходит с проблемного вмид? Если раньше это работало, а теперь - нет, то проблема скорее всего не в версии кипера, восстанавливайте пароль. Но сначала в тех саппорт напишите, может, действительно какая-то техническая проблема с некорректностью именно вашего вмид.
 
ЗЫ
А вообще, после обновления кипера, хоть один удачный вход был сделан?
За время после обновления запчасти в компе не менялись, например, жесткий диск добавился новый или логические диски? Может быть, проблема именно с инициализацией оборудования, она слетает иногда, если оборудование меняется на компе, даже если переустановки системы не было.

Сообщение отредактировал ! добрый торговец !: 04 Апрель 2019 - 00:00

    • 0
  • Наверх

#3 Новичок 712807067929 (WMID 712807067929 )

  • Группа: Пользователи
  • сообщений 2
  • Регистрация: 03-Апрель 19
  • Webmoney BL

Отправлено 04 Апрель 2019 - 21:35

Проблема решилась. Вводил неправильный пароль.

Странно то, что в Кипер я входил с последним ошибочным символом - выходили ошибки, которые я показал.

Не представляю как это возможно.

Потому что, если входить с двумя ошибочными символами и более, то вообще не входит. И там выходит обычная ошибка в пароле, а не такая, которую я показал.

 

 

Прошу закрыть тему.


    • 0
  • Наверх